1.9.x compatibility
[imagecompressor.git] / action.ajax.php
2013-09-20 Foaly* 1.9.x compatibility
2013-09-19 Foaly* got everything working
2013-09-19 Foaly* got savings check working
2013-09-18 Foaly* removed global vars, corrected typos
2013-09-18 Foaly* rewriting the whole javascript
2011-03-04 Foaly* dropped support for v<1.9 - too much work; webworkers ...
2011-02-12 Foaly* initial commit. basic functionality