1.9.x compatibility
[imagecompressor.git] / inc / ImageCompressor.js
2013-09-20 Foaly* 1.9.x compatibility
2013-09-19 Foaly* got everything working
2013-09-19 Foaly* got savings check working
2013-09-18 Foaly* rewriting the whole javascript