1.9.x compatibility
[imagecompressor.git] / lib / class.imagecompressor_utils.php
2013-09-20 Foaly* 1.9.x compatibility
2013-09-20 Foaly* added cURL as first choice
2013-09-20 Foaly* ...
2013-09-20 Foaly* better error handling on check
2013-09-19 Foaly* got everything working
2013-09-19 Foaly* got savings check working
2013-09-18 Foaly* removed global vars, corrected typos
2013-09-18 Foaly* rewriting the whole javascript